Страница 1 из 11
Модератор форума: dotbot 
Сообщество uCoz » Архивариус » Корзина » Не дает войти на сайт(я админ)
Не дает войти на сайт(я админ)
KANIBAJI
Сообщений: 11
Репутация: 2

Сообщение # 1 | 09:20:17
Всем привет!
Не могу понять в чем причина.
Пропали некоторые картинки (составляющие шаблона).
И не дает войти на сайт....
в приложении скрин.

Что сделал до этого?
Ответ: В CSS прописан код скрывающий админбар. Удалил этот скрипт т.к. необходимо было зайти в конструктор. После обновления страницы пропало тело сайта(точнее фон тела). После переписывания адреса сайта в CSS с ucoz-овского на прикрепленный, тело вернулось а вот некоторый функционал пропал.
Может я что-то не так делаю?
Адрес сайта: http://youradd.ru/


Бесплатная реклама вашего сайта===>YourAdd<===
Или на почту: admin@youradd.ru
Сообщение отредактировал KANIBAJI - Пятница, 14 Авг 2015, 09:24:55
Play-Land
Сообщений: 20
Репутация: 4

Сообщение # 2 | 09:29:26
Попробуй сделать вход не через соцсети, а по логину и паролю
KANIBAJI
Сообщений: 11
Репутация: 2

Сообщение # 3 | 09:47:18
Play-Land, войти смог.
Но осталась проблема с картинками, почему он требует поменять адресс сайта в ссылках на прикрепленный?
и при переходе по ссылкам тоже нужно делать замену на прикрепленный...

Добавлено (14 Авг 2015, 09:39:18)
---------------------------------------------
Play-Land, При открытии через мозилу, сайт так же отображается без тела...

Добавлено (14 Авг 2015, 09:47:18)
---------------------------------------------
Тему закрываю, все само разрешилось, даже ни чего не делал!
Короче как со старой видеодвойкой пару раз стукнул по клавишам и все встало на свои места!


Бесплатная реклама вашего сайта===>YourAdd<===
Или на почту: admin@youradd.ru
Сообщество uCoz » Архивариус » Корзина » Не дает войти на сайт(я админ)
Страница 1 из 11
Поиск: