Страница 1 из 11
Модератор форума: webanet 
Сообщество uCoz » Архивариус » Решённые вопросы » Не пашет скрипт плеера в шаблоне
Не пашет скрипт плеера в шаблоне
_VITALIK_
Сообщений: 696
Репутация: 115
Уровень замечаний:

Сообщение # 1 | 20:53:50
Здравствуйте. У меня чот не пашет скрипт плеера в шаблоне
Код
<script src="http://клуб-квадро.рф/media/?auto=0;small=0;color=0055e9;loop=0;textoff=0;t=audio;f=http://клуб-квадро.рф/muzik/kvin-we_will_rock_you.mp3" type="text/javascript"></script>


такая вот фигня появилась после смены адреса сайта (приобритения домена) До этого (на uCoz овском поддомене пел)

Если ставитm на форуме , в посте , то поёт
Код
[audio]http://клуб-квадро.рф/muzik/Scorpions-Humanity_eta_to_vesch_hit_konechno_no_i_.mp3

Чо за фигня то ? никто не подскажет ?

Сообщение отредактировал _VITALIK_ - Вторник, 28 Апр 2015, 20:54:19
webanet
Личный менеджер
Сообщений: 22759
Репутация: 4846

Сообщение # 2 | 20:59:00
_VITALIK_, фигня называется пуникод. скрипт не отрабатывает кирилицу

ТУТ можно оставить своё мнение по любому вопросу
https://webanetlabs.net/
_VITALIK_
Сообщений: 696
Репутация: 115
Уровень замечаний:

Сообщение # 3 | 21:04:10
Цитата webanet ()
_VITALIK_, фигня называется пуникод. скрипт не отрабатывает кирилицу

webanet, И чо делать ? А если старый адрес ссылки воткнуть ?
Всё, я старым адресом заменил, спасибо, допёрло

Сообщение отредактировал _VITALIK_ - Вторник, 28 Апр 2015, 21:12:20
Сообщество uCoz » Архивариус » Решённые вопросы » Не пашет скрипт плеера в шаблоне
Страница 1 из 11
Поиск: